Problemas al actualizar



  • Desde que actualice los plugins me da el siguiente error:

    Warning: require_once(EB_PLUGIN_DIRincludes/class-eb.php): failed to open stream: No such file or directory
    

    El archivo esta pero no lo encuentra ¿Alguna solución?


Log in to reply